Forum T.A.I
Techniciens Assistance Informatique

Communauté d'entraide Informatique
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Vulnérabilités dans noyau Linux

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
libouch
Geek Confirmé
Geek Confirmé
avatar

Messages : 625

MessageSujet: Vulnérabilités dans noyau Linux   Jeu 23 Fév - 8:25

En date d'hier.. http://www.cert.ssi.gouv.fr/site/CERTFR-2017-AVI-058/CERTFR-2017-AVI-058.html

Les mises à jour correctives sont disponibles, il est urgent de les faire! Wink

Systèmes concernés:
Citation :

Ubuntu 12.04 LTS
Ubuntu 14.04 LTS
Ubuntu 16.04 LTS
Ubuntu 16.10

Ce qui doit sous entendre, je pense, que les Xubuntu, Lubuntu, Mint, et tous les forks d'Ubuntu sont concernés aussi!

Risques:
Citation :

déni de service
atteinte à la confidentialité des données
élévation de privilèges


_________________
Spoiler:
 
Revenir en haut Aller en bas
libouch
Geek Confirmé
Geek Confirmé
avatar

Messages : 625

MessageSujet: Re: Vulnérabilités dans noyau Linux   Jeu 16 Mar - 16:43


_________________
Spoiler:
 
Revenir en haut Aller en bas
 
Vulnérabilités dans noyau Linux
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Trojan.REZA, quelqu'un connait????
» j ai des souci , je debute depuis ce jour avec linux fedora
» [Linux] Où tu t'endors tellement les textes sont longs
» Plusieurs nouvelles vulnérabiltés critiques dans QuickTime
» [Résolu]Problème sous Chrome (Windows) et Chromium (Linux)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum T.A.I
Techniciens Assistance Informatique
 :: Bienvenue Chez Nous :: Actu informatique :: Actu Linux
-
Sauter vers: